Ingen åtkomst av HC"

av RH_Dreambox » 18 okt 2017, 18:20

Med tanke på att backuperna inte funkar, vilket i sig är konstigt eftersom alla tre krånglar, så skulle jag rekommendera att du startar om från början.
Det kan ju vara så att du har ett gammalt problem som har hängt med ända till 4.140, där det inte längre funkade.

Men uppgradera till 4.140 innan du börjar lägga in enheterna på nytt. Jobbigt, men det kan det vara värt.
Passa på och gå igenom alla scener ordentligt nu när du lägger till dem igen. Det vore ju synd om någon strul-kod skulle följa med.
HC2 med 4.143 Beta samt en HC2 med 4.143 Beta (Nu med en reparerad Recoverysticka)
Diverse Fibaro, TKB Home, Philio och Aeon-prylar. Domoticz, RaZberry, 1-Wire och ImperiHome
RH_Dreambox
Proffsmedlem
 
Inlägg: 788
Blev medlem: 03 jan 2015, 16:49
Ort: Vegby

av alexndr » 19 okt 2017, 11:23

Låter ju som du skrivit en scen som sänker systemet?

Vad säger Network - fliken i Chrome Developer Tools när du fastnat på de roterande bollarna?
alexndr
Medlem
 
Inlägg: 219
Blev medlem: 14 jul 2016, 14:38

av janos » 19 okt 2017, 11:58

Kan vara så alexnder, höll på med en scen som jag inte blev färdig med, så det kan vara den som har strulat till det.
Har kört en recovery nu och startat om från början. Det fungerar. Har provat göra 2 st olicka backupper och växelvis köra in dom, och det fungerar.
Men Hjärtligt tack alla som har försökt hjälpa mig!!!
Kommer troligtvis frågor på vägen nu ;)
janos
Medlem
 
Inlägg: 62
Blev medlem: 05 mar 2015, 11:56

Dustin
Föregående

Återgå till Fibaro Home Center 2